Calendario mensual desde el año 1995 hasta 2015

Escrito por 8:31 pm | En: Modelo Excel

Calendario mensual desde el año 1995 hasta el año 2015 ambos inclusive. En este calendario solo hay que introducir el mes y el año donde podrás comprobar los días festivos así como los actos religiosos indicados cada uno con un formato distinto. Este calendario lo puedes descargar gratuitamente en esta web en el enlace que […]

Continuar Leyendo>

Clientes, artículos y factura

Escrito por 7:17 pm | En: Modelo Excel

Este libro de Excel consta de varias hojas, las cuales son necesarias para realizar una factura.  En una hoja se encuentra la relación de cada cliente con sus datos personales y en otra la relación de artículos con su precio y descripción. La otra hoja corresponde a la hoja de factura es donde vamos a […]

Continuar Leyendo>

Formato fechas en excel

Escrito por 1:45 pm | En: Modelo Excel

En las celdas de la hoja de Excel al introducir la hora o la fecha se pueden aplicar distintos formatos y al mismo tiempo combinar con texto u otros caracteres para que que visualicemos el resultado deseado. Esta combinación se puede hacer tanto como en el día, mes, año u hora. Como se puede apreciar […]

Continuar Leyendo>

Hoja de excel (gasto mensual coche)

Escrito por 11:21 am | En: Modelo Excel

Hoja de cálculo de excel,  donde podemos calcular los gastos mensuales que  puede llevar el tener un coche.  El tener un coche implica unos gastos  como pueden ser el seguro, impuesto circulación , mantenimiento , etc. El coche una vez que se matrícula ya pierde valor y así sucesivamente año tras año.  Por ejemplo, si […]

Continuar Leyendo>

Descarga de programas

Escrito por 8:52 pm | En: Modelo Excel

Descarga de programas, puedes descargar la hoja de excel en el enlace que se encuentra debajo de la imagen de forma gratuita.  En la hoja de cálculo podemos saber los días hábiles libres que corresponden  en base a la antigüedad y también por trienios. En el apartado de trienios corresponden 2 días hábiles al cumplir […]

Continuar Leyendo>

Plantilla hoja exel examen (notas medias)

Escrito por 10:16 am | En: Modelo Excel

En esta hoja de Excel podemos sacar las notas medias de varias personas que han tenido en distintos  exámenes. Para saber el promedio de cada persona hemos utilizado la siguiente función: =SI.ERROR(PROMEDIO(C5:Q5);» «), esto sería para el NOMBRE1, los siguientes sólo cambiaría el nº de celda como se puede comprobar: NOMBRE2: =SI.ERROR(PROMEDIO(C5:Q5);» «) NOMBRE2: =SI.ERROR(PROMEDIO(C6:Q6);» […]

Continuar Leyendo>

Hoja de excel para calcular datos según antigüedad

Escrito por 6:25 pm | En: Modelo Excel

En esta hoja de calculo de excel podremos calcular varios apartados según se detalla en la hoja adjunta. Por un lado podemos calcular los años de antigüedad de los empleados fijos, meses de antigüedad empleados interinos y los días de antigüedad de los empleados temporales. Siendo esta hoja de ejemplo podemos ver como se han […]

Continuar Leyendo>

Fórmulas muy usadas excel

Escrito por 11:31 am | En: Modelo Excel

Podemos ver en la siguiente imagen que se han empleado varias fórmulas  en esta hoja de cálculo tanto =CONTAR así como la fórmula de =SUMAR entre otras,  las cuales podemos comprobar en la hoja. Si por ejemplo utilizamos el rango (A1:A5), esto correspondería en la hoja a la columna A desde la fila 1 hasta […]

Continuar Leyendo>

Precio vivienda u otro producto (Cálculo aproximado)

Escrito por 10:25 am | En: Modelo Excel

La vivienda un bien necesario, en la cual hay muchos factores  influyen en su precio. En esta hoja de excel podemos comprobar como el capital que se emplea para la compra de la vivienda, también se podría emplear para otro producto, va aumentando con el paso del tiempo a un un interés variable. De este […]

Continuar Leyendo>

Tabaco (cálculos aproximados de gastos)

Escrito por 7:11 pm | En: Modelo Excel

Con esta hoja de excel puede calcular gratuitamente el  gasto aproximado que tiene una persona en tabaco, tanto diario, mensual, anual y total, de los años anteriores. También puede comprobar el posible gasto futuro futuro ya que tiene aplicada una subida anual al precio del tabaco. En esta hoja solo tiene que introducir la fecha […]

Continuar Leyendo>

Factura eléctrica (fórmulas aplicadas)

Escrito por 9:48 pm | En: Modelo Excel

Fórmulas aplicadas en factura eléctrica en hoja de Excel. Esta factura nos sirve de referencia para ver como mediante unos parámetros podemos calcular el gasto eléctrico en el hogar: luz, electrodomésticos, etc.  Para cambiar los parámetros o fórmulas de esta hoja sólo tenemos que des_protegerla, ya que la contraseña se encuentra en blanco, así como […]

Continuar Leyendo>

Fórmulas simples (Para el que empieza en Excel)

Escrito por 8:57 pm | En: Modelo Excel

Para las personas que comienza a a usar una hoja de calculo en excel o que nunca hicieron operaciones con esta hoja de cálculo, existen fórmulas  muy sencillas para hacer operaciones y así tener sin mucho conocimiento en excel poder hacer operaciones esenciales para la vida diaria como es sumar, restar, multiplicar y dividir. Para […]

Continuar Leyendo>

Rango de celdas en exel (poner un nombre)

Escrito por 10:43 pm | En: Modelo Excel

Podemos dar a un rango de celdas en excel un nombre  para hacer operaciones o  desplegables. Seleccionamos todas las celdas que le vamos asignar un nombre,  cuando tenemos las celdas seleccionadas vamos al menú insertar y le asignamos un nombre como muestra la imagen expuesta. Hay otra forma de darle un nombre a un rango […]

Continuar Leyendo>

Fórmula condicionada (cálculo días a mayores)

Escrito por 6:05 pm | En: Modelo Excel

Fórmula condicionada calcular días trienios y por otro lado los años. Las fórmulas de esta hoja pueden servir de referencia como ejemplo para hacer cálculos condicionados. Estas fórmulas condicionadas son la función =SI()…. prueba lógica, valor_verdadero, valor_falso. Ejemplo: =SI(J6>25;»1″;»0″). si el contenido que se encuentra en la celda J6 es mayor de 25 el resultado […]

Continuar Leyendo>

Calcular fechas (hoja de cálculo exel)

Escrito por 12:16 pm | En: Modelo Excel

Si queremos calcular la diferencia que existen entre 2 fechas en excel, debemos poner una fórmula adecuada, así como un formato de la celda correcto, ya que exel cuenta con distintos formatos que se pueden aplicar en las celdas. Para saber días, meses o años el formato debe ser número. ” dentro de la celda […]

Continuar Leyendo>

Navegación

Temas

Categorías

Archivos

Meta

Entradas Recientes

Comentarios Recientes